WordPress database error

This topic is: not resolved
Viewing 1 post (of 1 total)
Author Posts
April 1, 2014 at 11:49 pm #3462
aguko
Post count: 43

The following database errors are displayed as the field set set as the category(tag, custom taxonomy).

https://gist.github.com/aguko/9913697
https://dl.dropboxusercontent.com/u/223439/share/2014-04-01_22h11_58.png

I reinstalled wordpress, and the error was displayed even if it stopped other plugins.

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.

Latest From the Blog

MasterPress 1.3.1 is now available

MasterPress 1.3.1 is a compatibility release for PHP 8 and WordPress 5.7. It still remains backwards compatible with older PHP versions.

Plugin Requirements

MasterPress requires a minimum of WordPress version 4.9, MySQL 5.6, and PHP version 5.6.20.

We also recommend that PHP is configured to use a memory limit of 64MB per request (128MB may be required for sites with higher complexity).

This plug-in is not compatible with the WordPress.com hosted service.

Three AM