Reply To: Select2 does not work by Related Term.

Author Replies
aguko # Posted on May 24, 2013 at 7:53 pm

Thank you for your reply.

Although I used webmatrix and had set up wordpress for the test, select2 did not work correctly there.
However, although anew created with the usual server, select2 worked correctly.

It seems that this had my bad environment.

I am sorry.

Latest From the Blog

MasterPress 1.3.6 is now available

Masterpress 1.3.6 is a compatibility release. It resolves an edge case with shared fieldsets not working for MySQL 8 when the fieldset is limited to more than 1 post type or taxonomy or excluding any post types or taxonomies.

Plugin Requirements

MasterPress requires a minimum of WordPress version 4.9, MySQL 5.6, and PHP version 5.6.20.

We also recommend that PHP is configured to use a memory limit of 64MB per request (128MB may be required for sites with higher complexity).

This plug-in is not compatible with the WordPress.com hosted service.

Three AM