Reply To: MEOW_Term :: update error

Author Replies
aguko # Posted on March 10, 2014 at 12:39 pm
Avatar

Thank you for the release of 1.0.2!!!

I got ”MEOW_Term :: update!

But the error message is displayed under the field set name.
https://gist.github.com/aguko/9458304

Do you helpful?

  • This reply was modified 5 years, 9 months ago by Avatar aguko.

Latest From the Blog

Plugin Requirements

MasterPress requires a minimum of WordPress version 4.9, MySQL 5.6, and PHP version 5.6.20.

We also recommend that PHP is configured to use a memory limit of 64MB per request (128MB may be required for sites with higher complexity).

This plug-in is not compatible with the WordPress.com hosted service.

Three AM