Reply To: 1.0.4 Customize.php JS Errors

Author Replies
traversal # Posted on June 4, 2014 at 8:51 pm
Avatar

Thanks for the report Bart, will check it out. It may be a new WordPress version thing that I’ve overlooked.

Latest From the Blog

Plugin Requirements

MasterPress requires a minimum of WordPress version 4.9, MySQL 5.6, and PHP version 5.6.20.

We also recommend that PHP is configured to use a memory limit of 64MB per request (128MB may be required for sites with higher complexity).

This plug-in is not compatible with the WordPress.com hosted service.

Three AM